First unread post1 post Page 1 of 1
Unread postby bovirus » 07 Jan 2019 19:14
Hello.

Please check that your PotPlayer installer (based on NSISI install maker) didn't use updated version of NSIS Italian language.

Please update NSIS (ex. to 3.04) or please update NSIS Italian language

- NSIS 2.x Italian language (ANSI)
https://mega.nz/#!aJwGmazI!dw2tE89AGU5W ... 32zQT3VL0o

- NSIS 3.x Italian language (UTF-8)
https://mega.nz/#!jMAyHKab!8zbolgAh_bFq ... vteuYSjHfo

Thanks. Best regards.
First unread post1 post Page 1 of 1

Login

Who is online

Users browsing this forum: No registered users and 2 guests